
To insert an image:

1. Click on the Pictures icon in the Insert tab

2. Select your image

To resize an image:

1. Click on the image

2. Go to the Format tab

3. Click on Crop

4. Cropping handles will appear. Click, hold and 

drag a handle to crop the image.

5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 

N.B. To crop the image proportionally, hold the Shift 

key while you resize the image.

To replace an image displayed:

1. Delete the image displayed

2. Click on the Pictures icon

3. Select a new image

ΜΙΑ ΚΑΘΑΡΗ ΕΙΚΟΝΑ

ΤΟΥ ΜΕΛΛΟΝΤΟΣ
Αθήνα, Οκτώβριος 2025, Ελλάδα

TOUR DU PORT DE MONTRÉAL

CANADA



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

CLEAR VISION OF THE FUTURE2 /

SPEAKER

Vincent BACHMATIUK

Διευθυντής Καινοτομίας 

Οπτικοποίησης

Ερευνα Υπολογιστικής Γραφικής

Saint-Gobain Glass France

BU FACADE



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Etienne Louis Boullée, 1784 Hélène Binet 2022

Αποκαλύπτοντας την αρχιτεκτονική πριν και μετά

ΑΠΟ ΤΟ ΜΕΛΑΝΙ ΣΤΟ ΦΩΣ
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To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Hugh ferris, 1929 OMA – Seattle Central Library 2004Claude Monet, 1877 Hélène Binet 2022Luc Schuiten, 1970Etienne Louis Boullée, 1784 Jacques Chirac et la maquette des Halles 1980 Leoh Ming – Maquette de la Pyramide du Louvre 1985

Το να οπτικοποιείς δεν σημαίνει να προσομοιώνεις, σημαίνει να κατανοείς

ΦΩΣ, ΓΥΑΛΙ ΚΑΙ ΑΡΧΙΤΕΚΤΟΝΙΚΗ: ΕΝΑΣ ΑΡΧΑΙΟΣ ΔΙΑΛΟΓΟΣ, 

ΕΝΑ ΝΕΟ ΕΡΓΑΛΕΙΟ
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To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Από τους κλασικούς κανόνες στην ψηφιακή προσομοίωση: οπτικοποιώντας το μέλλον των 
προσόψεων

Όταν ίδρυσε τη Βασιλική Ακαδημία 
Αρχιτεκτονικής το 1671, ο Κολμπέρ δήλωσε:

‘Δεν μπορεί να υπάρξει καλή αρχιτεκτονική 
χωρίς σωστή αναπαράσταση.’

Τρεις αιώνες αργότερα, αυτή η ίδια φιλοδοξία 
γίνεται τεχνολογική : 

GlassPro Live κάνει το αόρατο ορατό 

→ φως πάνω στο γυαλί, πριν ακόμη υπάρξει.

ΑΠΟ ΤΑ ΠΡΑΓΜΑΤΙΚΑ ΠΡΟΤΥΠΑ ΣΤΟΝ ΠΡΟΓΝΩΣΤΙΚΟ ΣΧΕΔΙΑΣΜΌ
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To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Από τους κλασικούς κανόνες στην ψηφιακή προσομοίωση: οπτικοποιώντας το μέλλον των 
προσόψεων

Όταν ίδρυσε τη Βασιλική Ακαδημία 
Αρχιτεκτονικής το 1671, ο Κολμπέρ δήλωσε:

‘Δεν μπορεί να υπάρξει καλή αρχιτεκτονική 
χωρίς σωστή αναπαράσταση.’

Τρεις αιώνες αργότερα, αυτή η ίδια φιλοδοξία 
γίνεται τεχνολογική : 

GlassPro Live κάνει το αόρατο ορατό 

→ φως πάνω στο γυαλί, πριν ακόμη υπάρξει.

ΑΠΟ ΤΑ ΠΡΑΓΜΑΤΙΚΑ ΠΡΟΤΥΠΑ ΣΤΟΝ ΠΡΟΓΝΩΣΤΙΚΟ ΣΧΕΔΙΑΣΜΟ
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To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

A company with 360 years 

of history and expertise
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SAINT-GOBAIN GLASS

SAINT-GOBAIN GLASS VIDEO
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To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

CLEAR VISION OF THE FUTURE9 /

ΤΙ ΝΟΜΙΖΕΙΣ;

EXPECTATION REALITY

VS



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.
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ΛΟΙΠΟΝ, ΑΥΤΌ ΣΥΜΒΑΙΝΕΙ ΚΑΙ ΣΤΗΝ ΑΡΧΙΤΕΚΤΟΝΙΚΗ.

REALITYEXPECTATION

VÄXJÖ'S NEW MUNICIPAL BUILDING RENDER

VS

REAL BUILDING
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ΑΛΛΑ ΤΟ ΕΡΩΤΗΜΑ

ΕΙΝΑΙ...

ΓΙΑΤΙ ΣΥΜΒΑΙΝΕΙ;



To replace an image displayed:

1. Delete the image displayed

2. Click on the Pictures icon

3. Select a new image 

To resize an image:

1. Click on the image

2. Go to the Format tab

3. Click on Crop

4. Cropping handles will appear. 

Click, hold and drag a handle to 

crop the image.

5. Centre the image by clicking, 

holding and dragging it to the 

centre of the box. 

N.B. To crop the image 

proportionally, hold the Shift key while 

you resize the image.

Same glass = different contexts

● Το γυαλί δεν είναι ένα παθητικό στοιχείο.
Αντανακλά, μεταδίδει, απορροφά… και αφηγείται 
μια ιστορία.

● Κάθε επιλογή - επίστρωση, φως, γωνία - αλλάζει 
την αντίληψη του κτιρίου.

Γι’ αυτό η σωστή οπτικοποίηση δεν είναι 
πολυτέλεια. Είναι αναγκαιότητα.

ΤΟ ΓΥΑΛΙ ΔΕΝ ΕΙΝΑΙ ΟΥΔΕΤΕΡΟ· ΔΙΑΜΟΡΦΩΝΕΙ ΤΗΝ ΑΡΧΙΤΕΚΤΟΝΙΚΗ.
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GLASS IS COMPLEX
Η εμφάνισή του αλλάζει με το φως, τη γωνία και το 

περιβάλλον.

Όχι μόνο ένα, 

αλλά πολλαπλά 

στρώματα 

γυαλιού 

(πολλαπλή 

αντανάκλαση).

Οι συνθήκες του 

ουρανού 

αλλάζουν 

(διάχυτο φως, 

φάσμα κ.λπ.).

Glass

Spectrum 

behavior

Incidence of the 

viewing angle

White light

Internal reflected 

light

(Light) Day

Reflected external 

light

Coating

Transmitted light
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Η απόδοση σε RGB βοηθά τα αρχιτεκτονικά έργα να φαίνονται πιο ελκυστικά, αλλά δεν είναι 

προγνωστική (ρεαλιστική). Είναι ένας καλλιτεχνικός τρόπος παρουσίασης του σχεδιασμού μας.

CLEAR VISION OF THE FUTURE14 /

ΠΑΡΑΔΟΣΙΑΚΗ ΑΠΟΔΟΣΗ

Χρησιμοποιεί υπολογισμούς RGB για να δημιουργήσει το χρώμα του render

Η απόδοση σε RGB 

απλουστεύει υπερβολικά τον 

τρόπο με τον οποίο το γυαλί 

αλληλεπιδρά με το φως.

Οι αντανακλάσεις και η 

διαφάνεια δεν είναι ακριβείς.

Τα φαινόμενα του φυσικού 

φωτός δεν προσομοιώνονται 

ρεαλιστικά.

Οι αποχρώσεις των επιστρώσεων 

του γυαλιού εμφανίζονται 

παραμορφωμένες.

RGB RGB color space
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PHYSICALLY REALISTIC RENDERING

Πώς η επιστήμη μπορεί 

να προβλέψει τα χρώματα

LA*B*SYSTEM

Η υπηρεσία GlassPro χρησιμοποιεί την επιστήμη για να 

κατανοήσει πώς λειτουργεί το χρώμα και να προβλέψει 

την εμφάνιση του γυαλιού υπό διαφορετικές συνθήκες.

Πέρα από την παραδοσιακή οπτικοποίηση, προσομοιώνει με 

ακρίβεια τις ιδιότητες του γυαλιού.

Αντανάκλαση | Διαφάνεια | Αλλαγές χρώματος | Αλληλεπιδράσεις φωτός

a*<0 a*>0

Photo Labo 3D picture3D viewport screenshot

ST150_194011



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

Ρεαλιστική αισθητική απόφαση
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ΑΠΟΚΤΗΣΤΕ ΜΙΑ ΠΛΗΡΗ ΕΙΚΟΝΑ ΤΟΥ ΕΡΓΟΥ ΣΑΣ

Δείγματα γυαλιού Mock-up σε φυσικό 

μέγεθος, στο κτίριο
GLASSPRO



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.
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ΣΥΝΟΨΗ

Τέχνη Επιστήμη Πραγματικότητα



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.
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ΠΟΙΑ ΕΙΚΟΝΑ, ΚΑΤΆ ΤΗ ΓΝΩΜΗ ΣΑΣ, ΑΠΕΙΚΟΝΙΖΕΙ ΤΟ 

ΠΡΑΓΜΑΤΙΚΟ ΚΤΙΡΙΟ;

REAL IMAGE | PHOTO
SPECTRAL IMAGE 

GENERATED BY SIMULATION



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.
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ΜΠΟΡΟΥΜΕ ΑΡΑΓΕ ΝΑ ΚΑΤΑΛΑΒΟΥΜΕ ΠΟΙΑ ΕΙΚΟΝΑ ΔΕΙΧΝΕΙ

ΤΟ ΠΡΑΓΜΑΤΙΚΟ ΚΤΙΡΙΟ;

REAL IMAGE | PHOTO
SPECTRAL IMAGE 

GENERATED BY SIMULATION



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.
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ΜΠΟΡΟΥΜΕ ΑΡΑΓΕ ΝΑ ΚΑΤΑΛΑΒΟΥΜΕ ΠΟΙΑ ΕΙΚΟΝΑ ΔΕΙΧΝΕΙ

ΤΟ ΠΡΑΓΜΑΤΙΚΟ ΚΤΙΡΙΟ;

REAL IMAGE | PHOTO
SPECTRAL IMAGE 

GENERATED BY SIMULATION



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.

GlassPro Live 360°
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ΒΥΘΙΣΤΙΚΗ ΕΜΠΕΙΡΙΑ

Το GPL360 είναι ένα προηγμένο εργαλείο 

φασματικής απόδοσης βασισμένο στην εικονική 

πραγματικότητα για τον σχεδιασμό προσόψεων.

Αναπαριστά με ακρίβεια τις αντανακλάσεις, τη 

διαφάνεια και τις χρωματικές μεταβολές σε ένα 

περιβάλλον 360°, ενώ αποδίδει πιστά και τα 

χρώματα και τον φωτισμό των εσωτερικών χώρων.

Πηγαίνει την οπτικοποίηση του γυαλιού πέρα από 

τις στατικές εικόνες, προσφέροντας μια πιο 

καθηλωτική εμπειρία λήψης αποφάσεων.



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.
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Η ΠΛΗΡΗΣ ΥΠΗΡΕΣΙΑ

DOWNLOAD THE 

GLASSPRO APP
Πειραματιστείτε με διαφορετικά προϊόντα της Saint-Gobain 

σε διάφορα προκαθορισμένα σενάρια.
1

REQUEST THE 

GLASSPRO LIVE 

SERVICE
2

REQUEST A 

GLASSPRO 360° VR 

DEMO
3

• Επικοινωνήστε με τον 

εκπρόσωπο της Saint-Gobain 

Glass και στείλτε το αρχείο του 

3D μοντέλου σας.

• Υποστηριζόμενες μορφές: .obj, 

.fbx, .3dm, .skp, κ.ά.Μέγιστο 

μέγεθος: 10GB

• Χρόνος παράδοσης: 10–20 

ημέρες, ανάλογα με την 

πολυπλοκότητα του έργου. 

Εφόσον χρειαστεί, 

μπορούμε να δοκιμάσουμε 

πολλαπλά προϊόντα.

Αν θέλετε το έργο σας σε περιβάλλον εικονικής πραγματικότητας 

(VR), ενημερώστε μας!



To insert an image:

1. Click on the Pictures icon in the Insert tab

2. Select your image

To resize an image:

1. Click on the image

2. Go to the Format tab

3. Click on Crop

4. Cropping handles will appear. Click, hold and 

drag a handle to crop the image.

5. Centre the image by clicking, holding and 

dragging it to the centre of the box. 

N.B. To crop the image proportionally, hold the Shift 

key while you resize the image.

To replace an image displayed:

1. Delete the image displayed

2. Click on the Pictures icon

3. Select a new image

MERCI / THANKS

GRAZIE

ΕΥΧΑΡΙΣΤΩ



To change the style of your titles and text levels:

1. Enter your text in the text box

2. To move your text to the next level, 

on the Home menu, in the Paragraph group, 

click on Increase List Level

3. To move your text to the previous level, 

on the Home menu, in the Paragraph group, 

click on Decrease List Level

This will apply a predefined text style.

To change the presentation title:

1. On the Insert tab, go to Header & Footer

2. Change the Presentation title in the Footer area

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation.
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ΕΠΙΚΟΙΝΩΝΗΣΕ ΜΑΖΙ ΜΑΣ ΓΙΑ ΠΕΡΙΣΣΟΤΕΡΕΣ ΠΛΗΡΟΦΟΡΙΕΣ

https://glasspro.saint-gobain.com/

https://glasspro.saint-gobain.com/

SITE WEB CONTACT

https://glasspro.saint-gobain.com/
https://glasspro.saint-gobain.com/
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